Welcome to Installer

Server Requirements
PHP Version: 7.4.11 Version required: 7.3.0
BCMath
Ctype
Fileinfo
Openssl
Pdo
Mbstring
Tokenizer
JSON
XML
cURL
GD
Exif
Setup Database and App